
D-Link DGS-1250-28X Administreret L3 Gigabit Ethernet (10/100/1000) Sort
Varenr.: DGS-1250-28X/E
Ekskl. moms: 1.642,07 kr
Få besked når produktet er på lager igen
Kort fortalt
- Administreret L3 Webbaseret administration
- Servicekvalitet support (QoS) Konfigurerer lokationsindstillinger (CLI)
- Basis omskiftning RJ-45 Ethernet porte, antal: 24 Port til konsol: RJ-45
- Cat5, Cat5e 10G understøttelse 10BASE-T, 100BASE-TX, 1000BASE-T
- MAC adresselabel: 16000 entries Switch kapacitet: 128 Gbit/sek.
- 768 Adgangskontrolliste (ACL)
- Stativ-montering
- Strømforsyning inkluderet
| Administrationsfunktioner | |
|---|---|
| Switch-type | Administreret |
| Switch lag | L3 |
| Servicekvalitet support (QoS) | Ja |
| Webbaseret administration | Ja |
| ARP inspektion | Ja |
| Konfigurerer lokationsindstillinger (CLI) | Ja |
| System hændelseslog | Ja |
| MIB support | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Porte & Grænseflader | |
|---|---|
| Basis omskiftning RJ-45 Ethernet porte, antal | 24 |
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Antal SFP + modulslots | 4 |
| Port til konsol | RJ-45 |
| Netværk | |
|---|---|
| Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G understøttelse | Ja |
| Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Understøttede kabeltyper | Cat5, Cat5e |
| Port-spejlning | Ja |
| Fuld duplex | Ja |
| Head-of-line (HOL) blokering | Ja |
| Spanning tree protokol | Ja |
| Link aggregering | Ja |
| Auto MDI/MDI-X | Ja |
| Broadcast stormkontrol | Ja |
| Flowkontrol support | Ja |
| VLAN understøttelse | Ja |
| Vituelle LAN funktioner | Voice VLAN |
| Antal VLAN'er | 4094 |
| Optisk fiber | |
|---|---|
| Fiber ethernet kabelteknologi | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Dataoverførsel | |
|---|---|
| MAC adresselabel | 16000 entries |
| Switch kapacitet | 128 Gbit/sek. |
| Hastighed for videresendelse | 95,24 Mpps |
| Opbevar-og-frem | Ja |
| Statisk rute | Ja |
| Stastiske routere | 124 |
| Jumbo Frames support | Ja |
| Jumbo rammer | 12000 |
| Pakke bufferlager | 12 MB |
| Sikkerhed | |
|---|---|
| DHCP funktioner | DHCP client, DHCP server, DHCP snooping |
| Adgangskontrolliste (ACL) | Ja |
| Adgangskontrolliste (ACL) regler | 768 |
| IGMP snooping | Ja |
| IP-MAC-portbinding | Ja |
| Loop beskyttelse | Ja |
| Algoritmer for køplanlægning | Weighted Round Robin (WRR) |
| Sikkerhedsalgoritmer | EAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Multicast funktioner | |
|---|---|
| Multicast-understøttelse | Ja |
| Design | |
|---|---|
| Stativ-montering | Ja |
| Produktfarve | Sort |
| LED-indikatorer | Aktivitet, Link, Strøm, Hastighed |
| Elektromagnetisk kompatibilitet | CE A, VCCI A, FCC A, IC, BSMI |
| Præstation | |
|---|---|
| Hukommelsestype | DDR3-SDRAM |
| Intern hukommelse | 2048 MB |
| Flashhukommelse | 64 MB |
| Firmware kan opgraderes | Ja |
| Støjniveau | 47,6 dB |
| Gennemsnitstid mellem fejl (MTBF) | 743482,45 t |
| Strømstyring | |
|---|---|
| Strømforsyning inkluderet | Ja |
| Vekselstrømsindgangsspænding | 100 - 240 V |
| Strømforbrug (maks.) | 30,6 W |
| Power over Ethernet (PoE) | |
|---|---|
| Strøm over Ethernet (PoE) | Ingen |
| Driftsbetingelser | |
|---|---|
| Driftstemperatur (T-T) | -5 - 50 °C |
| Opbevaringstemperatur (T-T) | -20 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 0 - 95% |
| Relativ luftfugtighed ved opbevaring (H-H) | 0 - 95% |
| Varmeafgivelse | 104,346 BUT/t |
| Vægt & størrelser | |
|---|---|
| Bredde | 440 mm |
| Dybde | 140 mm |
| Højde | 44 mm |
| Vægt | 3,86 kg |
| Emballeringsdata | |
|---|---|
| Pakkebredde | 282 mm |
| Pakkedybde | 563 mm |
| Pakkehøjde | 89 mm |
| Pakkevægt | 2,97 kg |
| Godkendelser | |
|---|---|
| Certificering | CB, UL, BSMI, CCC |
Levering 1-3 hverdage
Vi leverer med PostNord eller GLS. Leveringstid er typisk 1-3 hverdage fra afsendelse.
Afhentning i pakkeshop
Vælg levering til nærmeste pakkeshop og hent din pakke, når det passer dig.
30 dages returret
Fortryder du dit køb, har du 30 dages fuld returret fra modtagelsesdatoen. Se vores returpolitik for detaljer.
Hurtig levering
Vi sender din ordre 1-3 hverdage efter modtagelse. Du modtager en trackingnummer når pakken er afsendt.