
Grandstream Networks HT802 v2
Varenr.: HT802V2
Ekskl. moms: 320,79 kr
Få besked når produktet er på lager igen
| Funktioner | |
|---|---|
| Voice codecs | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Fax kompabilitet | T.38 |
| Knap til nulstilling | Ja |
| Produktfarve | Sort |
| Certificering | FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21 |
| Netværk | |
|---|---|
| Servicekvalitet support (QoS) | Ja |
| Opkaldsadministration | |
|---|---|
| Banke på | Ja |
| Konferenceopkald | Ja |
| Nummervisning | Ja |
| Protokoller | |
|---|---|
| Understøttede protokoller | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Sikkerhed | |
|---|---|
| Sikkerhedsalgoritmer | SRTP, SSL/TLS |
| Porte & Grænseflader | |
|---|---|
| Ethernet LAN-porte (RJ-45) | 1 |
| Modem-porte (RJ-11) | 2 |
| Strømstyring | |
|---|---|
| Strømkilde type | Vekselstrøm |
| Vekselstrømsindgangsspænding | 100-240 V |
| Vekselstrømsindgangsfrekvens | 50/60 Hz |
| Udgangsspænding | 5 V |
| Udgangsstrøm | 1 A |
| Driftsbetingelser | |
|---|---|
| Relativ luftfugtighed ved drift (H-H) | 10 - 90% |
| Opbevaringstemperatur (T-T) | -10 - 60 °C |
| Driftstemperatur (T-T) | 0 - 40 °C |
| Vægt & størrelser | |
|---|---|
| Bredde | 100 mm |
| Dybde | 100 mm |
| Højde | 29,5 mm |
| Vægt | 114 g |
Levering 1-3 hverdage
Vi leverer med PostNord eller GLS. Leveringstid er typisk 1-3 hverdage fra afsendelse.
Afhentning i pakkeshop
Vælg levering til nærmeste pakkeshop og hent din pakke, når det passer dig.
30 dages returret
Fortryder du dit køb, har du 30 dages fuld returret fra modtagelsesdatoen. Se vores returpolitik for detaljer.
Hurtig levering
Vi sender din ordre 1-3 hverdage efter modtagelse. Du modtager en trackingnummer når pakken er afsendt.