TP-LINK

TP-Link Omada SG2016P netværksswitch Administreret L2/L2+ Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Sort

Varenr.: TL-SG2016P

Midlertidigt udsolgt
1.498,68 kr

Ekskl. moms: 1.198,94 kr

Antal

Få besked når produktet er på lager igen

Fragt fra 59 kr. — levering 1-3 hverdage med PostNord eller GLS
Bestil inden kl. 14.00 på hverdage — så pakker vi din ordre hurtigst muligt
30 dages returretFuld returret fra modtagelse
Sikker betalingVisa, Mastercard & MobilePay
Dansk kundeservice+45 60 79 44 33
American Express Apple Pay Google Pay Klarna Maestro Mastercard

Kort fortalt

  • Administreret L2/L2+ Webbaseret administration
  • Servicekvalitet support (QoS) Konfigurerer lokationsindstillinger (CLI)
  • Basis omskiftning RJ-45 Ethernet porte, antal: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC adresselabel: 8000 entries Switch kapacitet: 32 Gbit/sek.
  • Adgangskontrolliste (ACL)
  • Vekselstrøm/jævnstrøm Strøm over Ethernet (PoE)
TP-Link JetStream TL-SG2016P V1 Switch 16-porte Gigabit
Administrationsfunktioner
Switch-type Administreret
Switch lag L2/L2+
Servicekvalitet support (QoS) Ja
Cloud-administreret Ja
Webbaseret administration Ja
ARP inspektion Ja
Konfigurerer lokationsindstillinger (CLI) Ja
System hændelseslog Ja
MIB support RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal 16
Basis omskiftning RJ-45 Ethernet porttype Gigabit Ethernet (10/100/1000)
Strømstik DC-in-stik
Netværk
Netværksstandarder IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G understøttelse Ingen
Kobber ethernet kabelteknologi 10BASE-T, 100BASE-TX, 1000BASE-T
Port-spejlning Ja
Begrænsning af hastighed Ja
Ethernet LAN-datahastigheder 10,100,1000 Mbit/s
Auto-forhandling Ja
Spanning tree protokol Ja
Link aggregering Ja
Auto MDI/MDI-X Ja
Broadcast stormkontrol Ja
Flowkontrol support Ja
VLAN understøttelse Ja
Vituelle LAN funktioner Multicast VLAN, Tagged VLAN, Voice VLAN
Antal VLAN'er 4000
Dataoverførsel
MAC adresselabel 8000 entries
Switch kapacitet 32 Gbit/sek.
Hastighed for videresendelse 23,81 Mpps
Antal køer 8
Jumbo Frames support Ja
Jumbo rammer 9000
Pakke bufferlager 4,1 MB
Sikkerhed
DHCP funktioner DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Adgangskontrolliste (ACL) Ja
IGMP snooping Ja
MAC adresse indtastninger Dynamiske MAC-adresseposter, Statisk MAC adresse indtastninger
IP-MAC-portbinding Ja
BPDU filtrering/beskyttelse Ja
Algoritmer for køplanlægning SP, Weighted Round Robin (WRR)
Godkendelse Gæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse
SSH/SSL support Ja
Filtrering af MAC-adresser Ja
Sikkerhedsalgoritmer EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Multicast funktioner
Multicast-understøttelse Ja
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Protokoller
GARP VLAN registreringsprotokol (GVRP) Ja
Understøttede netværksprotokoller ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
IPv4 & IPv6 funktioner Dual stack IPv4/IPv6
Design
Stativ-montering Ingen
Stabelbar Ingen
Produktfarve Sort
LED-indikatorer PoE, Strøm, System
Præstation
Firmware kan opgraderes Ja
Ventilatorfri Ja
Strømstyring
Strømkilde Vekselstrøm/jævnstrøm
DC indgangsspænding 53.5 V
Strømforbrug (maks.) 146,5 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) Ja
Power over Ethernet plus (PoE+) porte, antal 8
Total Power over Ethernet (PoE) 120 W
Driftsbetingelser
Driftstemperatur (T-T) 0 - 40 °C
Opbevaringstemperatur (T-T) -40 - 70 °C
Relativ luftfugtighed ved drift (H-H) 10 - 90%
Relativ luftfugtighed ved opbevaring (H-H) 5 - 90%
Varmeafgivelse 499,98 BUT/t
Vægt & størrelser
Bredde 286 mm
Dybde 111,7 mm
Højde 25,4 mm
Emballage indhold
Kabler inkluderet Vekselstrøm
Brugervejledning Ja
General
Product family Omada
Godkendelser
Certificering CE, FCC

Levering 1-3 hverdage

Vi leverer med PostNord eller GLS. Leveringstid er typisk 1-3 hverdage fra afsendelse.

Afhentning i pakkeshop

Vælg levering til nærmeste pakkeshop og hent din pakke, når det passer dig.

30 dages returret

Fortryder du dit køb, har du 30 dages fuld returret fra modtagelsesdatoen. Se vores returpolitik for detaljer.

Hurtig levering

Vi sender din ordre 1-3 hverdage efter modtagelse. Du modtager en trackingnummer når pakken er afsendt.