
Trendnet TEG-7124WS netværksswitch Administreret L2/L3/L4 10G Ethernet (100/1000/10000) 1U Sort
Varenr.: TEG-7124WS
Ekskl. moms: 2.927,35 kr
Få besked når produktet er på lager igen
Kort fortalt
- Administreret L2/L3/L4 Webbaseret administration HTTP/HTTPS
- Servicekvalitet support (QoS)
- Basis omskiftning RJ-45 Ethernet porte, antal: 8
- 10G understøttelse
- MAC adresselabel: 32000 entries Switch kapacitet: 240 Gbit/sek.
- Adgangskontrolliste (ACL)
- 1U Stativ-montering Stabelbar
| Administrationsfunktioner | |
|---|---|
| Switch-type | Administreret |
| Switch lag | L2/L3/L4 |
| Servicekvalitet support (QoS) | Ja |
| Webbaseret administration | Ja |
| MIB support | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
| Porte & Grænseflader | |
|---|---|
| Basis omskiftning RJ-45 Ethernet porte, antal | 8 |
| Basis omskiftning RJ-45 Ethernet porttype | 10G Ethernet (100/1000/10000) |
| Antal 10G Ethernet-porte (kobber) | 8 |
| Antal installerede SFP+ moduler | 4 |
| Netværk | |
|---|---|
| Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
| 10G understøttelse | Ja |
| Port-spejlning | Ja |
| IP-routing | Ja |
| Fuld duplex | Ja |
| Head-of-line (HOL) blokering | Ja |
| Spanning tree protokol | Ja |
| Link aggregering | Ja |
| VLAN understøttelse | Ja |
| Antal VLAN'er | 256 |
| Dataoverførsel | |
|---|---|
| MAC adresselabel | 32000 entries |
| Switch kapacitet | 240 Gbit/sek. |
| Hastighed for videresendelse | 178,56 Mpps |
| Statisk rute | Ja |
| Antal IP-grænseflader | 6 |
| Jumbo Frames support | Ja |
| Jumbo rammer | 1 |
| Pakke bufferlager | 16 MB |
| Sikkerhed | |
|---|---|
| Adgangskontrolliste (ACL) | Ja |
| IP-MAC-portbinding | Ja |
| Loop beskyttelse | Ja |
| Multicast funktioner | |
|---|---|
| Multicast-understøttelse | Ja |
| MAC-adresse tabel (multicast) | 256 entries |
| Multicast Listener Discovery (MLD) snooping | v1, v2 |
| Protokoller | |
|---|---|
| Administrationsprotokoller | HTTP/HTTPS |
| IPv4 & IPv6 funktioner | IPv4/IPv6 access-control list (ACL) |
| Design | |
|---|---|
| Stativ-montering | Ja |
| Stabelbar | Ja |
| Formfaktor | 1U |
| Produktfarve | Sort |
| Husmateriale | Metal |
| LED-indikatorer | Ja |
| Antal blæsere | 1 blæser(e) |
| Præstation | |
|---|---|
| Støjniveau | 39 dB |
| Gennemsnitstid mellem fejl (MTBF) | 53900 t |
| Driftsbetingelser | |
|---|---|
| Driftstemperatur (T-T) | 0 - 50 °C |
| Relativ luftfugtighed ved drift (H-H) | 0 - 90% |
| Vægt & størrelser | |
|---|---|
| Bredde | 325 mm |
| Dybde | 230 mm |
| Højde | 44 mm |
| Vægt | 1,96 kg |
| Godkendelser | |
|---|---|
| Certificering | CE, FCC, UL |
Levering 1-3 hverdage
Vi leverer med PostNord eller GLS. Leveringstid er typisk 1-3 hverdage fra afsendelse.
Afhentning i pakkeshop
Vælg levering til nærmeste pakkeshop og hent din pakke, når det passer dig.
30 dages returret
Fortryder du dit køb, har du 30 dages fuld returret fra modtagelsesdatoen. Se vores returpolitik for detaljer.
Hurtig levering
Vi sender din ordre 1-3 hverdage efter modtagelse. Du modtager en trackingnummer når pakken er afsendt.