
Trendnet TI-PG1284i Administreret L2+ Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Sort
Varenr.: TI-PG1284I
Ekskl. moms: 4.679,69 kr
Få besked når produktet er på lager igen
Kort fortalt
- Administreret L2+ Webbaseret administration
- Servicekvalitet support (QoS)
- Basis omskiftning RJ-45 Ethernet porte, antal: 8 Port til konsol: RJ-45
- MAC adresselabel: 16000 entries Switch kapacitet: 24 Gbit/sek.
- Adgangskontrolliste (ACL)
- Strøm over Ethernet (PoE)
| Administrationsfunktioner | |
|---|---|
| Switch-type | Administreret |
| Switch lag | L2+ |
| Servicekvalitet support (QoS) | Ja |
| Webbaseret administration | Ja |
| ARP inspektion | Ja |
| System hændelseslog | Ja |
| MIB support | RFC 1213, RFC 1493, RFC 1643, RFC 1757 |
| Porte & Grænseflader | |
|---|---|
| Basis omskiftning RJ-45 Ethernet porte, antal | 8 |
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Antal SFP modulslots | 4 |
| Port til konsol | RJ-45 |
| Netværk | |
|---|---|
| Netværksstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G understøttelse | Ingen |
| Port-spejlning | Ja |
| Fuld duplex | Ja |
| MAC-adresse auto-indlæring understøttet | Ja |
| Spanning tree protokol | Ja |
| Link aggregering | Ja |
| Broadcast stormkontrol | Ja |
| VLAN understøttelse | Ja |
| Vituelle LAN funktioner | Tagged VLAN, Protocol-based VLAN |
| Antal VLAN'er | 256 |
| Dataoverførsel | |
|---|---|
| MAC adresselabel | 16000 entries |
| Switch kapacitet | 24 Gbit/sek. |
| Gennnemløb | 17,86 Mpps |
| Jumbo Frames support | Ja |
| Jumbo rammer | 10000 |
| Pakke bufferlager | 128 MB |
| Sikkerhed | |
|---|---|
| DHCP funktioner | DHCP server |
| Adgangskontrolliste (ACL) | Ja |
| IGMP snooping | Ja |
| Loop beskyttelse | Ja |
| Godkendelse | Portbaseret godkendelse |
| Sikkerhedsalgoritmer | 802.1x RADIUS, HTTPS, SNMP |
| Multicast funktioner | |
|---|---|
| Multicast-understøttelse | Ja |
| MAC-adresse tabel (multicast) | 256 entries |
| Design | |
|---|---|
| Stativ-montering | Ingen |
| Produktfarve | Sort |
| LED-indikatorer | Ja |
| DIN-skinne montering | Ja |
| Kode for international beskyttelse (IP) | IP30 |
| Præstation | |
|---|---|
| Gennemsnitstid mellem fejl (MTBF) | 322805 t |
| Strømstyring | |
|---|---|
| Redundant strømforsyning | Ja |
| Vekselstrømsindgangsspænding | 100 - 240 V |
| Vekselstrømsindgangsfrekvens | 50 - 60 Hz |
| Udgangsspænding | 48 V |
| Udgangsstrøm | 5 A |
| Strømforbrug (maks.) | 260 W |
| Power over Ethernet (PoE) | |
|---|---|
| Strøm over Ethernet (PoE) | Ja |
| Power over Ethernet plus (PoE+) porte, antal | 8 |
| Power over Ethernet (PoE) effekt pr. port | 30 W |
| Total Power over Ethernet (PoE) | 240 W |
| Andre funktioner | |
|---|---|
| Klemrække port | Ja |
| Driftsbetingelser | |
|---|---|
| Driftstemperatur (T-T) | -40 - 70 °C |
| Relativ luftfugtighed ved drift (H-H) | 0 - 95% |
| Vægt & størrelser | |
|---|---|
| Bredde | 170 mm |
| Dybde | 132 mm |
| Højde | 50 mm |
| Vægt | 920 g |
| Emballage indhold | |
|---|---|
| Hurtig start guide | Ja |
| Emballeringsdata | |
|---|---|
| Klemrække inkluderet | Ja |
| Ressource CD | Ja |
| Godkendelser | |
|---|---|
| Certificering | CE, FCC |
| Logistik data | |
|---|---|
| Harmoniseret systemkode (HS) | 85176990 |
Levering 1-3 hverdage
Vi leverer med PostNord eller GLS. Leveringstid er typisk 1-3 hverdage fra afsendelse.
Afhentning i pakkeshop
Vælg levering til nærmeste pakkeshop og hent din pakke, når det passer dig.
30 dages returret
Fortryder du dit køb, har du 30 dages fuld returret fra modtagelsesdatoen. Se vores returpolitik for detaljer.
Hurtig levering
Vi sender din ordre 1-3 hverdage efter modtagelse. Du modtager en trackingnummer når pakken er afsendt.