
Zyxel GS1900-24HP Administreret Gigabit Ethernet (10/100/1000) 1U Sort
Varenr.: GS190024HPV2-EU0101F
Ekskl. moms: 2.030,19 kr
Kort fortalt
- Administreret SNMP v1,v2,v3, RMON (1,2,3,9)
- Servicekvalitet support (QoS)
- Basis omskiftning RJ-45 Ethernet porte, antal: 24
- 10BASE-T, 100BASE-T, 1000BASE-T
- 1U
- Strømforsyning inkluderet
| Administrationsfunktioner | |
|---|---|
| Switch-type | Administreret |
| Servicekvalitet support (QoS) | Ja |
| MIB support | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Porte & Grænseflader | |
|---|---|
| Basis omskiftning RJ-45 Ethernet porte, antal | 24 |
| Basis omskiftning RJ-45 Ethernet porttype | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (kobber) porte, antal | 24 |
| Antal SFP modulslots | 2 |
| Netværk | |
|---|---|
| Netværksstandarder | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Kobber ethernet kabelteknologi | 10BASE-T, 100BASE-T, 1000BASE-T |
| Begrænsning af hastighed | Ja |
| Broadcast stormkontrol | Ja |
| Flowkontrol support | Ja |
| Sikkerhed | |
|---|---|
| SSH/SSL support | Ja |
| Filtrering af MAC-adresser | Ja |
| Sikkerhedsalgoritmer | 802.1x RADIUS |
| Protokoller | |
|---|---|
| Administrationsprotokoller | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Design | |
|---|---|
| Formfaktor | 1U |
| Produktfarve | Sort |
| Strømstyring | |
|---|---|
| Strømforsyning inkluderet | Ja |
| Godkendelser | |
|---|---|
| Certificering | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
| Logistik data | |
|---|---|
| Harmoniseret systemkode (HS) | 85176990 |
Levering 1-3 hverdage
Vi leverer med PostNord eller GLS. Leveringstid er typisk 1-3 hverdage fra afsendelse.
Afhentning i pakkeshop
Vælg levering til nærmeste pakkeshop og hent din pakke, når det passer dig.
30 dages returret
Fortryder du dit køb, har du 30 dages fuld returret fra modtagelsesdatoen. Se vores returpolitik for detaljer.
Hurtig levering
Vi sender din ordre 1-3 hverdage efter modtagelse. Du modtager en trackingnummer når pakken er afsendt.